Der Teufel steckt im Detail…

Manchmal ist es wie verhext. Heute haben wir -also in diesem Falle Werner & Welle- einen Fehler in der Elektrik bekämpft. Das Problem war, dass das Standlicht nicht ohne das Abblendlicht funktionieren wollte. Die Fehlersuche startete beim Lichtschalter. Alles Überprüft und lose Kabelschuhe ersetzt. Das Problem blieb. Anschließend haben wir die Scheinwerfer ausgebaut und die Verdrahtung da überprüft. Alles ok. Zuletzt wurde der Sicherungsblock gelöst. Auch hier gab es brüchige Kabelschuhe und lose Kabel. 

Als es gerade zu Regnen anfing, war das Problem gelöst. Das Standlicht brannte auf Stufe 1, ganz wie es soll. Bei Stufe 2 kommt das Abblendlicht dazu. Prima! Alle anderen Lichter auch gleich überprüft. Alles Gut. 

Also, den Sicherungsblock wieder festgeschraubt und den Deckel drauf, noch mal überprüft und: Das gleiche Problem wieder! Nicht zu fassen! Irgendwie scheint der Sicherungsblock an seinem Stammplatz dafür zu sorgen, dass der Fehler auftritt. Leider geht seit der Aktion auch die Hupe nicht mehr. 🙁

Da müssen wir noch mal ran. Wenigstens ist der Tatverdächtige identifiziert…

Update: Tags darauf gingen wir der Sache auf den Grund. Der Sicherungsblock wurde „tiefergelegt“. Der Abstand zur Karosse wurde so vergrößert, dass sich die Kabel nicht mehr unter Druck stehen. Einige Kabelschuhe wurden geändert und schon lief alles wieder wie es soll. Offenbar hatte ich (Welle) beim Zusammenbau am Vortag, beim Versuch die Kunststoffverkleidung wieder über den Sicherungsblock zu schrauben, auch noch ein Kabel von seinem angestammten Platz abgezogen ohne es zu merken.

Lange Rede (-äh, oder „Schreibe“?-), kurzer Sinn: Alles läuft wieder wie es soll! So waren wir startklar für >>Bad Rappenau!

 

Kommentar hinterlassen

Hinterlasse einen Kommentar

E-Mail Adresse wird nicht veröffentlicht.


*


* Die Checkbox für die Zustimmung zur Speicherung ist nach DSGVO zwingend.

Ich akzeptiere

Top